Jump to content
TabletopWelt

Greenskin85

Administrator
  • Gesamte Inhalte

    10.124
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

4.155 Exellent

3 Benutzer folgen diesem Benutzer

Über Greenskin85

  • Rang
    Tech-Support

Profile Information

  • Gender
    Male
  • Interests
    EX2-Test

Converted

  • Armee
    O&G, Vamps und WE (WHFB),
    Legion of Everblight (Hordes),
    Cryx (Warmachine)
  • Spielsysteme
    Blood Bowl

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Handelt es sich hierbei um einen benutzerdefinierten Verlauf? oder tritt der Bug bei allen auf?
  2. Hallo, also Grundsätzlich gibt es entsprechende AddOns für die Forensoftware. Hauptproblem (weshalb sie verschwunden ist) ist die Aktualisierung. Wird das AddOn nicht mehr weiter Entwickelt (im Gegensatz zur Forensoftware) führt dies über kurz oder lang zu einem "Ausfall" der entsprechenden AddOns da sie nicht mehr Kompatibel sind. Ich habe momentan noch viel privaten Trouble (Umzug usw.) aber hoffe das wir das Projekt "Make TTW great again" bald starten können.
  3. also da scheint der CKEditor aus welchen gründen auch immer mal richtig zu funktionieren und manchmal eventuell ein Packet nicht laden zu können... sehr merkwürdig. und jetzt hast du einfach nur bearbeitet und neu gespeichert und jetzt werden alle drei direkt angezeigt? oder hast du die Bild-URLs angefasst?
  4. Das Ssl-zertifikat war abgelaufen, ist jetzt aktuallisiert worden daher sollte alles passen
  5. Wir arbeiten so gut es geht daran den Server und somit das Forum so gut es geht 24/7 ohne Ausfälle für euch bereit zu halten.
  6. Leider kann man hier nichts automatisch lösen. Müsste manuel durch einen Mod oder sonstigen Freiwilligen erfolgen. Eventuell wendest du dich da an @Sir Löwenherz
  7. Da ohne Bestätigung der Adresse der User hier nichts tun kann empfehlen wir (vor allem zur verifizierung) uns über Facebook zu kontaktieren. Dies hat Mundro getan und ich werde ihn gleich manuell freischalten.
  8. Wenn ich komme dann Stilecht im TTW-Shirt von der RPC. Aber erstmal Mailversand.
  9. @songonso, ich habe Tell freigeschaltet @Capt. Kork, ich habe hierzu Ody eingeschaltet leider konnten wir die genaue Ursache noch nicht ausmachen. Die mails werden zwar wohl versandt, aber nicht zugestellt.
  10. Sorry, das habe ich voll verschwitzt. Da das im Server-Admin ist und nicht an der Forensoftware hängt muss ich eventuell Ody anhauen. Wird aber diese Woche noch erledigt.
  11. Das Problem war das der Schalter nicht besetzt war. Sorry das es so geloffen ist. Grundsätzlich stehen wir neuen eigenständigen Einträgen bei den Systemen immer offen gegenüber. Voraussetzung ist halt das entsprechend Bedarf besteht. Was sich ja ablesen lässt wenn es im allgemeinen/sonstigen Bereich nur noch um das eine Systeme dreht.
  12. Umsetzbar auf jeden Fall und ich sehe nichts was dagegen Spricht.
  13. Ich warte hier noch auf ein Update des Themes, damit sollte sich das Problem lösen.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.